<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-CL"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-CL"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-CL"
 xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Maduro pidió revisar &#8220;nómina en mano&#8221; voto de funcionarios en la elección de la Asamblea Constituyente | Radio Portales de Santiago		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">



		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.radioportales.cl/contenido/wp-content/uploads/2015/06/favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.radioportales.cl/contenido/feed/" title="Radio Portales de Santiago latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.radioportales.cl/contenido/comments/feed/" title="Radio Portales de Santiago latest comments" />
		<link rel="pingback" href="http://www.radioportales.cl/contenido/xmlrpc.php" />

		<link rel="alternate" type="application/rss+xml" title="Radio Portales de Santiago &raquo; Feed" href="http://www.radioportales.cl/contenido/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Portales de Santiago &raquo; Feed de comentarios" href="http://www.radioportales.cl/contenido/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Portales de Santiago &raquo; Maduro pidió revisar &#8220;nómina en mano&#8221; voto de funcionarios en la elección de la Asamblea Constituyente Feed de comentarios" href="http://www.radioportales.cl/contenido/maduro-pidio-revisar-nomina-en-mano-voto-de-funcionarios-en-la-eleccion-de-la-asamblea-constituyente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.radioportales.cl\/contenido\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/reset.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/font-awesome.min.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/animate.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/responsive.css?ver=4.5.9' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=4.5.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.radioportales.cl/contenido/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/style.css?ver=4.5.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.radioportales.cl/contenido/wp-content/plugins/jetpack/css/jetpack.css?ver=3.5.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"http:\/\/www.radioportales.cl\/contenido\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.radioportales.cl\/contenido\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"http:\/\/www.radioportales.cl\/contenido\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"http:\/\/www.radioportales.cl\/contenido\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://www.radioportales.cl/contenido/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radioportales.cl/contenido/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radioportales.cl/contenido/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Goic rechaza indicación de Zaldívar y anuncia apoyo a tres causales de despenalización del aborto' href='http://www.radioportales.cl/contenido/goic-rechaza-indicacion-de-zaldivar-y-anuncia-apoyo-a-tres-causales-de-despenalizacion-del-aborto/' />
<link rel='next' title='Scarleth Cárdenas se casó con su novia de hace dos años' href='http://www.radioportales.cl/contenido/scarleth-cardenas-se-caso-con-su-novia-de-hace-dos-anos/' />
<meta name="generator" content="WordPress 4.5.9" />
<link rel="canonical" href="http://www.radioportales.cl/contenido/maduro-pidio-revisar-nomina-en-mano-voto-de-funcionarios-en-la-eleccion-de-la-asamblea-constituyente/" />
<link rel='shortlink' href='http://wp.me/p6j0tZ-5HQ' />
<link rel="alternate" type="application/json+oembed" href="http://www.radioportales.cl/contenido/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radioportales.cl%2Fcontenido%2Fmaduro-pidio-revisar-nomina-en-mano-voto-de-funcionarios-en-la-eleccion-de-la-asamblea-constituyente%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radioportales.cl/contenido/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radioportales.cl%2Fcontenido%2Fmaduro-pidio-revisar-nomina-en-mano-voto-de-funcionarios-en-la-eleccion-de-la-asamblea-constituyente%2F&#038;format=xml" />
<meta property="fb:app_id" content="503574709802830"/><style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Maduro pidió revisar &quot;nómina en mano&quot; voto de funcionarios en la elección de la Asamblea Constituyente" />
<meta property="og:url" content="http://www.radioportales.cl/contenido/maduro-pidio-revisar-nomina-en-mano-voto-de-funcionarios-en-la-eleccion-de-la-asamblea-constituyente/" />
<meta property="og:description" content="El presidente de Venezuela, Nicolás Maduro, pidió revisar &quot;nómina en mano&quot; la participación de los empleados públicos en la elección de la Asamblea Nacional Constituyente del 30 de julio. El Partid..." />
<meta property="article:published_time" content="2017-07-18T18:36:05+00:00" />
<meta property="article:modified_time" content="2017-07-18T18:36:27+00:00" />
<meta property="article:author" content="http://www.radioportales.cl/contenido/author/senal23/" />
<meta property="og:site_name" content="Radio Portales de Santiago" />
<meta property="og:image" content="http://www.radioportales.cl/contenido/wp-content/uploads/2015/08/maduro.jpg" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:site" content="@RadioPortales" />
<meta name="twitter:image:src" content="http://www.radioportales.cl/contenido/wp-content/uploads/2015/08/maduro.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@RadioPortales" />
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-21938 single-format-standard">



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=844694618932071";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>






			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
						<!-- BEGIN .header -->
			<header class="header">
																						
				

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .header-block -->
					<div class="header-block">
						<div class="header-logo">
																<a href="http://www.radioportales.cl/contenido"><img src="http://www.radioportales.cl/contenido/wp-content/uploads/2015/06/logo_portales_mio3.png" alt="Radio Portales de Santiago" /></a>
													</div>

													<div class="header-banner">
								<iframe src="http://www.radioportales.cl/datos1.html" width="262" height="80" scrolling="no">
</iframe><iframe src="http://www.radioportales.cl/datos3.html" width="262" height="80" scrolling="no">
</iframe><iframe src="http://www.radioportales.cl/contenido/wp-content/uploads/2017/01/baner_app.png" name="iframe_a" width="226" height="80" scrolling="no">
</iframe>							</div>
											<!-- END .header-block -->
					</div>
					
				<!-- END .wrapper -->
				</div>


				<div class="header-menu">

					<nav class="main-menu">
					
													<div class="right head-searcher">
								<form method="get" action="http://www.radioportales.cl/contenido" name="searchform" >
									<input type="search" class="head-search-input" value="" placeholder="Buscar..." name="s" id="s"/>
									<input type="submit" class="head-search-button" value="s" />
								</form>
							</div>
						
						
						<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>MENÚ</a>


						<ul class="load-responsive" rel="MENÚ"><li id="menu-item-248" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.radioportales.cl/contenido/">PORTADA</a></li>
<li id="menu-item-343" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.radioportales.cl/contenido/nacional/">NACIONAL</a></li>
<li id="menu-item-340" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.radioportales.cl/contenido/deportes/">DEPORTES</a></li>
<li id="menu-item-348" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.radioportales.cl/contenido/internacional/">INTERNACIONAL</a></li>
<li id="menu-item-352" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.radioportales.cl/contenido/entretencion/">ENTRETENCIÓN</a></li>
<li id="menu-item-516" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.radioportales.cl/contenido/opinion/">OPINIÓN</a></li>
</ul>			<!-- END .header -->
			</header>


				<!-- BEGIN .content -->
			<section class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<!-- BEGIN .full-block -->
						<div class="full-block with-border-bottom">
															<div class="right social-content">
									<a href="http://www.radioportales.cl/contenido/feed/" target="_blank" class="soc-rss-icon"><i class="fa fa-rss"></i></a>									<a href="http://www.pinterest.com/RadioPortales/" target="_blank" class="soc-pinterest-icon"><i class="fa fa-pinterest"></i></a>																		<a href="https://www.facebook.com/Radio-Portales-298249940193771/" target="_blank" class="soc-facebook-icon"><i class="fa fa-facebook"></i></a>									<a href="http://www.twitter.com/RadioPortales" target="_blank" class="soc-twitter-icon"><i class="fa fa-twitter"></i></a>								</div>
																						<div class="advert-links">
									<b><span>Programas:</span></b>

<a href="http://www.radioportales.cl/contenido/607/"><img style="-webkit-user-select: none" src="http://www.radioportales.cl/contenido/wp-content/uploads/2015/08/FlechaProgramas1.png"> La Revista de Portales</a>


<a href="http://www.radioportales.cl/contenido/614/"><img style="-webkit-user-select: none" src="http://www.radioportales.cl/contenido/wp-content/uploads/2015/08/FlechaProgramas1.png"> Estadio en Portales</a>

								

<a href="http://www.radioportales.cl/contenido/deporte-de-reyes/"><img style="-webkit-user-select: none" src="http://www.radioportales.cl/contenido/wp-content/uploads/2015/08/FlechaProgramas1.png"> Deporte de Reyes</a>


<a href="http://www.radioportales.cl/contenido/futbol-y-algo-mas/"><img style="-webkit-user-select: none" src="http://www.radioportales.cl/contenido/wp-content/uploads/2015/08/FlechaProgramas1.png"> Fútbol y algo más</a>

								</div>
														<div class="clear-float"></div>
							<!-- END .full-block -->
						</div>
					
					
					<div class="main-content-wrapper
										 big-sidebar-right					">

						<!-- BEGIN .main-content -->
						<div class="main-content">

											<!-- BEGIN .def-panel -->
			<div class="def-panel">
				<div class="panel-content shortocde-content">
					<div class="article-header">
											


		<h1>Maduro pidió revisar &#8220;nómina en mano&#8221; voto de funcionarios en la elección de la Asamblea Constituyente</h1>
 							<div class="article-header-photo">
				<img src="http://www.radioportales.cl/contenido/wp-content/uploads/2015/08/maduro-1200x545_c.jpg" alt="Maduro pidió revisar &#8220;nómina en mano&#8221; voto de funcionarios en la elección de la Asamblea Constituyente" />	</div>
													<div class="article-header-info">
																	<div class="right social-headers">
										<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.radioportales.cl/contenido/maduro-pidio-revisar-nomina-en-mano-voto-de-funcionarios-en-la-eleccion-de-la-asamblea-constituyente/" data-url="http://www.radioportales.cl/contenido/maduro-pidio-revisar-nomina-en-mano-voto-de-funcionarios-en-la-eleccion-de-la-asamblea-constituyente/" class="soc-facebook ot-share"><i class="fa fa-facebook"></i></a>
										<a href="#" data-hashtags="" data-url="http://www.radioportales.cl/contenido/maduro-pidio-revisar-nomina-en-mano-voto-de-funcionarios-en-la-eleccion-de-la-asamblea-constituyente/" data-via="RadioPortales" data-text="Maduro+pidi%C3%B3+revisar+%26%238220%3Bn%C3%B3mina+en+mano%26%238221%3B+voto+de+funcionarios+en+la+elecci%C3%B3n+de+la+Asamblea+Constituyente" class="soc-twitter ot-tweet"><i class="fa fa-twitter"></i></a>
										<a href="http://pinterest.com/pin/create/button/?url=http://www.radioportales.cl/contenido/maduro-pidio-revisar-nomina-en-mano-voto-de-funcionarios-en-la-eleccion-de-la-asamblea-constituyente/&media=http://www.radioportales.cl/contenido/wp-content/uploads/2015/08/maduro.jpg&description=Maduro pidió revisar &#8220;nómina en mano&#8221; voto de funcionarios en la elección de la Asamblea Constituyente" data-url="http://www.radioportales.cl/contenido/maduro-pidio-revisar-nomina-en-mano-voto-de-funcionarios-en-la-eleccion-de-la-asamblea-constituyente/" class="soc-pinterest ot-pin"><i class="fa fa-pinterest"></i></a>
										<a href="https://plus.google.com/share?url=http://www.radioportales.cl/contenido/maduro-pidio-revisar-nomina-en-mano-voto-de-funcionarios-en-la-eleccion-de-la-asamblea-constituyente/" class="soc-google-plus ot-pluss"><i class="fa fa-google-plus"></i></a>
										<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.radioportales.cl/contenido/maduro-pidio-revisar-nomina-en-mano-voto-de-funcionarios-en-la-eleccion-de-la-asamblea-constituyente/&title=Maduro+pidi%C3%B3+revisar+%26%238220%3Bn%C3%B3mina+en+mano%26%238221%3B+voto+de+funcionarios+en+la+elecci%C3%B3n+de+la+Asamblea+Constituyente" data-url="http://www.radioportales.cl/contenido/maduro-pidio-revisar-nomina-en-mano-voto-de-funcionarios-en-la-eleccion-de-la-asamblea-constituyente/" class="soc-linkedin ot-link"><i class="fa fa-linkedin"></i></a>
									</div>
																								<span class="article-header-meta">
																																			<span class="article-header-meta-links  one-is-missing">
																			Por  Radio Portales																												</span>
																									</span>
															</div>
											</div>

							
					<p class="caps">El presidente de Venezuela, Nicolás Maduro, pidió revisar &#8220;nómina en mano&#8221; la participación de los empleados públicos en la elección de la Asamblea Nacional Constituyente del 30 de julio. El Partido Socialista Unido de Venezuela tendrá un mecanismo de verificación de participación que incluirá llamadas a beneficiarios de programas sociales, personas inscritas en registros gubernamentales y trabajadores del sector privado. </p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentar</h3><div class="fb-comments" data-href="http://www.radioportales.cl/contenido/maduro-pidio-revisar-nomina-en-mano-voto-de-funcionarios-en-la-eleccion-de-la-asamblea-constituyente/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>	
						

																							</div>
				<!-- END .def-panel -->
				</div>

				

					<!-- BEGIN .def-panel -->
	<div class="def-panel">
		<div class="panel-title">
			<a href="http://www.radioportales.cl/contenido/maduro-pidio-revisar-nomina-en-mano-voto-de-funcionarios-en-la-eleccion-de-la-asamblea-constituyente/?cat=3,9" class="right">
							</a>
			<h2>Notas relacionadas</h2>
		</div>
		<div class="related-articles">
		
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'http://www.radioportales.cl/contenido/peru-debera-enfrentar-segunda-vuelta-presidencial-entre-fujimori-y-kuczynski/';">
						<a href="http://www.radioportales.cl/contenido/peru-debera-enfrentar-segunda-vuelta-presidencial-entre-fujimori-y-kuczynski/" title="Perú deberá enfrentar segunda vuelta presidencial entre Fujimori y Kuczynski">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="http://www.radioportales.cl/contenido/peru-debera-enfrentar-segunda-vuelta-presidencial-entre-fujimori-y-kuczynski/" class="hover-image">
											</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="http://www.radioportales.cl/contenido/peru-debera-enfrentar-segunda-vuelta-presidencial-entre-fujimori-y-kuczynski/">Perú deberá enfrentar segunda vuelta presidencial entre Fujimori y Kuczynski</a>
												</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'http://www.radioportales.cl/contenido/trump-presenta-ante-el-congreso-su-plan-general-de-gobierno/';">
						<a href="http://www.radioportales.cl/contenido/trump-presenta-ante-el-congreso-su-plan-general-de-gobierno/" title="Trump presenta ante el Congreso su plan general de gobierno">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="http://www.radioportales.cl/contenido/trump-presenta-ante-el-congreso-su-plan-general-de-gobierno/" class="hover-image">
						<img src="http://www.radioportales.cl/contenido/wp-content/uploads/2016/11/trump-1-367x269_c.jpg" alt="Trump presenta ante el Congreso su plan general de gobierno" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="http://www.radioportales.cl/contenido/trump-presenta-ante-el-congreso-su-plan-general-de-gobierno/">Trump presenta ante el Congreso su plan general de gobierno</a>
												</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'http://www.radioportales.cl/contenido/brasil-presidenta-dilma-rousseff-reconocio-sentir-injusticia-por-juicio-politico/';">
						<a href="http://www.radioportales.cl/contenido/brasil-presidenta-dilma-rousseff-reconocio-sentir-injusticia-por-juicio-politico/" title="Brasil: Presidenta Dilma Rousseff reconoció sentir &#8220;injusticia&#8221; por juicio político">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="http://www.radioportales.cl/contenido/brasil-presidenta-dilma-rousseff-reconocio-sentir-injusticia-por-juicio-politico/" class="hover-image">
											</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="http://www.radioportales.cl/contenido/brasil-presidenta-dilma-rousseff-reconocio-sentir-injusticia-por-juicio-politico/">Brasil: Presidenta Dilma Rousseff reconoció sentir &#8220;injusticia&#8221; por juicio político</a>
												</h4>
				</div>
			</div>
							</div>
	<!-- END .def-panel -->
	</div>



				
														<!-- END .main-content-spacy -->
				</div>
					
	<!-- BEGIN #sidebar -->
	<aside id="sidebar">
		<div class="widget-1 first widget">			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=tsapp.portaleschile"><img class=" aligncenter" src="http://www.radioportales.cl/contenido/wp-content/uploads/2017/03/bannerportales.png" alt="" /></a></div>
		</div><div class="widget-2 widget">			<div class="textwidget"><h3 style="background-image: none; background-attachment: scroll; background-origin: initial; background-clip: initial; background-color: #666666; border-bottom-width: 3px; border-bottom-style: solid; border-bottom-color: #A4A4A4; border-top-style: none; border-top-width: initial; border-top-color: initial; color: #ffffff; font-size: 13px; background-position: 0% 50%; background-repeat: repeat repeat; padding: 1px 0pt 2px 10px; margin: 0pt 0pt 7px 0pt;"><span style="line-height: 25px; font-size: 13px;"> TEMAS DEL DÍA</span></h3></div>
		</div>		
	<div class="widget-3 widget">					<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="http://www.radioportales.cl/contenido/proyecto-de-aborto-rechazan-indicacion-de-senador-zaldivar/" class="hover-image">
									<img src="http://www.radioportales.cl/contenido/wp-content/uploads/2017/07/senado-57x37_c.jpg" alt="Proyecto de Aborto: rechazan indicación de senador Zaldivar" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://www.radioportales.cl/contenido/proyecto-de-aborto-rechazan-indicacion-de-senador-zaldivar/">Proyecto de Aborto: rechazan indicación de senador Zaldivar</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.radioportales.cl/contenido/goic-rechaza-indicacion-de-zaldivar-y-anuncia-apoyo-a-tres-causales-de-despenalizacion-del-aborto/" class="hover-image">
									<img src="http://www.radioportales.cl/contenido/wp-content/uploads/2017/07/goic-57x37_c.jpg" alt="Goic rechaza indicación de Zaldívar y anuncia apoyo a tres causales de despenalización del aborto" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://www.radioportales.cl/contenido/goic-rechaza-indicacion-de-zaldivar-y-anuncia-apoyo-a-tres-causales-de-despenalizacion-del-aborto/">Goic rechaza indicación de Zaldívar y anuncia apoyo a tres causales de despenalización del aborto</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.radioportales.cl/contenido/enel-asegura-que-restablecio-99-por-ciento-del-suministro-electrico-en-la-region-metropolitana/" class="hover-image">
									<img src="http://www.radioportales.cl/contenido/wp-content/uploads/2017/07/cortedeluz-57x37_c.jpg" alt="Enel asegura que restableció 99 por ciento del suministro eléctrico en la región Metropolitana" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://www.radioportales.cl/contenido/enel-asegura-que-restablecio-99-por-ciento-del-suministro-electrico-en-la-region-metropolitana/">Enel asegura que restableció 99 por ciento del suministro eléctrico en la región Metropolitana</a>
															</h4>
						</div>
					</div>
													
							</div>

	</div>
      <div class="widget-4 widget">			<div class="textwidget"><center><div class="fb-page" data-href="https://www.facebook.com/pages/Radio-Portales/298249940193771" data-width="100%" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Radio-Portales/298249940193771"><a href="https://www.facebook.com/pages/Radio-Portales/298249940193771">Radio Portales</a></blockquote></div></div><br><br>
<a class="twitter-timeline" href="https://twitter.com/RadioPortales" data-widget-id="288776372787220483">Tweets por el @RadioPortales.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br><br></center></div>
		</div><div class="widget-5 last widget">			<div class="textwidget"><h3 style="background-image: none; background-attachment: scroll; background-origin: initial; background-clip: initial; background-color: #666666; border-bottom-width: 3px; border-bottom-style: solid; border-bottom-color: #A4A4A4; border-top-style: none; border-top-width: initial; border-top-color: initial; color: #ffffff; font-size: 13px; background-position: 0% 50%; background-repeat: repeat repeat; padding: 1px 0pt 2px 10px; margin: 0pt 0pt 7px 0pt;"><span style="line-height: 25px; font-size: 13px;"> PUBLICIDAD</span></h3>

<p style="text-align: center;"><img class="aligncenter" src="http://www.radioportales.cl/contenido/wp-content/uploads/2015/07/iac.png" alt="" />
<a href="http://www.artrilife.cl/" target="_blank"><img src="http://www.radioportales.cl/contenido/wp-content/uploads/2015/07/artrilife.png" alt="" /></a>



</p></div>
		</div>	<!-- END #sidebar -->
	</aside>
				</div>
				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<div class="widget-1 first widget">			<div class="textwidget"><h4><span style="color: #ffffff;">INFORMACIÓN</span></h4>
<span style="color: #d6d6d6;"><a style="color: #999999;" href="http://www.radioportales.cl/contenido/informacion-corporativa">Información Corporativa</a></span><br>
<span style="color: #d6d6d6;"> <a style="color: #999999;" href="http://www.radioportales.cl/contenido/historia/">Historia</a></span><br>
<span style="color: #d6d6d6;"> <a style="color: #999999;" href="http://www.radioportales.cl/contenido/radios-asociadas">Radios Asociadas</a></span><br>
<span style="color: #d6d6d6;"> <a style="color: #999999;" href="http://www.radioportales.cl/contenido/contacto">Contacto</a></span></div>
		</div><div class="widget-2 widget">			<div class="textwidget"><h4><span style="color: #ffffff;">CONTENIDO</span></h4>
<span style="color: #d6d6d6;"><a style="color: #999999;" href="http://www.radioportales.cl/contenido/prensa">Prensa</a></span><br>
<span style="color: #d6d6d6;"> <a style="color: #999999;" href="http://www.radioportales.cl/publicidad.html">Publicidad</a></span><br>
<span style="color: #d6d6d6;"> <a style="color: #999999;" href="http://www.radioportales.cl/contenido/programacion-radio-portales-de-santiago/">Programación</a></span><br>
<span style="color: #d6d6d6;"> <a style="color: #999999;" href="http://www.radioportales.cl/contenido/portales-internet">Portales Internet</a></span></div>
		</div><div class="widget-3 last widget">			<div class="textwidget"><h4><span style="color: #ffffff;">REDES SOCIALES<img class=" size-full wp-image-649 alignright" src="http://www.radioportales.cl/contenido/wp-content/uploads/2015/08/Logo_Footer.png" alt="Logo_Footer" width="97" height="87" /></span></h4>
<span style="color: #d6d6d6;"><a style="color: #999999;" href="https://www.facebook.com/Radio-Portales-298249940193771/">Facebook</a></span><br>

<span style="color: #d6d6d6;"> <a style="color: #999999;" href="https://twitter.com/radioportales">Twitter</a></span><br>

<span style="color: #d6d6d6;"> <a style="color: #999999;" href="http://www.instagram.com/RadioPortales/">Instagram</a></span><br>

<span style="color: #d6d6d6;"> <a style="color: #999999;" href="http://www.youtube.com/user/RadioPortalesStgo">YouTube</a></span></div>
		</div>						<div class="clear-float"></div>
					</div>				
				<!-- END .footer-widgets -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<p><h5>1180 AM - <b>Radio Portales de Santiago</h5><h6>Fanor Velasco #11, Santiago de Chile  | +56 (2) 26960628 | <br>© 2017 - Algunos derechos reservados</h6></p>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>




	<!--[if lte IE 9]><script src="http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201729'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/isotope.pkgd.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/imagesloaded.pkgd.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-includes/js/comment-reply.min.js?ver=4.5.9'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=503574709802830&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://stats.wp.com/e-201729.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.5.3',blog:'93188107',post:'21938',tz:'-3',srv:'www.radioportales.cl'} ]);
	_stq.push([ 'clickTrackerInit', '93188107', '21938' ]);
</script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>