<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-CL"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-CL"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-CL"
 xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Opinión &#8211; Millennials ¿quiénes son y que piensan? | Radio Portales de Santiago		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">



		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.radioportales.cl/contenido/wp-content/uploads/2015/06/favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.radioportales.cl/contenido/feed/" title="Radio Portales de Santiago latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.radioportales.cl/contenido/comments/feed/" title="Radio Portales de Santiago latest comments" />
		<link rel="pingback" href="http://www.radioportales.cl/contenido/xmlrpc.php" />

		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Portales de Santiago &raquo; Feed" href="http://www.radioportales.cl/contenido/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Portales de Santiago &raquo; Feed de comentarios" href="http://www.radioportales.cl/contenido/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Portales de Santiago &raquo; Opinión &#8211; Millennials ¿quiénes son y que piensan? Feed de comentarios" href="http://www.radioportales.cl/contenido/opinion-millennials-quienes-son-y-que-piensan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radioportales.cl\/contenido\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/reset.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/animate.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/responsive.css?ver=4.9.1' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=4.9.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.radioportales.cl/contenido/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.radioportales.cl/contenido/wp-content/plugins/jetpack/css/jetpack.css?ver=3.5.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"http:\/\/www.radioportales.cl\/contenido\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.radioportales.cl\/contenido\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"http:\/\/www.radioportales.cl\/contenido\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"http:\/\/www.radioportales.cl\/contenido\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://www.radioportales.cl/contenido/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radioportales.cl/contenido/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radioportales.cl/contenido/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='[VIDEOBLOG] Actualidad musical' href='http://www.radioportales.cl/contenido/videoblog-actualidad-musical/' />
<link rel='next' title='Gobierno se querellará por irregularidades en lista de espera en Rancagua' href='http://www.radioportales.cl/contenido/gobierno-se-querellara-por-irregularidades-en-lista-de-espera-en-rancagua/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://www.radioportales.cl/contenido/opinion-millennials-quienes-son-y-que-piensan/" />
<link rel='shortlink' href='http://wp.me/p6j0tZ-6Cl' />
<link rel="alternate" type="application/json+oembed" href="http://www.radioportales.cl/contenido/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radioportales.cl%2Fcontenido%2Fopinion-millennials-quienes-son-y-que-piensan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radioportales.cl/contenido/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radioportales.cl%2Fcontenido%2Fopinion-millennials-quienes-son-y-que-piensan%2F&#038;format=xml" />
<meta property="fb:app_id" content="503574709802830"/><style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Opinión - Millennials ¿quiénes son y que piensan?" />
<meta property="og:url" content="http://www.radioportales.cl/contenido/opinion-millennials-quienes-son-y-que-piensan/" />
<meta property="og:description" content="Sergio M. Urrutia Donoso / Magíster en Administración de Negocios, MBA, Universidad Central de Chile; Diplomado en Gestión de Bancos, Universidad de Chile; Contador Público y Auditor, Universidad d..." />
<meta property="article:published_time" content="2017-12-13T15:29:59+00:00" />
<meta property="article:modified_time" content="2017-12-13T15:29:59+00:00" />
<meta property="article:author" content="http://www.radioportales.cl/contenido/author/senal23/" />
<meta property="og:site_name" content="Radio Portales de Santiago" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:site" content="@RadioPortales" />
<meta name="twitter:card" content="summary" />
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-25441 single-format-standard">



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=844694618932071";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>






			
		<div id="popup_content" style="display:none;">
			<a href="#" id="baner_close">Close</a>
			<img src="http://www.radioportales.cl/contenido/wp-content/uploads/2017/12/promoelecciones.png" />
		</div>
					<!-- BEGIN .boxed -->
		<div class="boxed active">
						<!-- BEGIN .header -->
			<header class="header">
																						
				

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .header-block -->
					<div class="header-block">
						<div class="header-logo">
																<a href="http://www.radioportales.cl/contenido"><img src="http://www.radioportales.cl/contenido/wp-content/uploads/2015/06/logo_portales_mio3.png" alt="Radio Portales de Santiago" /></a>
													</div>

													<div class="header-banner">
								<iframe src="http://www.radioportales.cl/dato4.html" width="262" height="80" scrolling="no">
</iframe><iframe src="http://www.radioportales.cl/dato5.html" width="262" height="80" scrolling="no">
</iframe><iframe src="http://www.radioportales.cl/contenido/wp-content/uploads/2017/11/senalcuadro5-3.png" name="iframe_a" width="226" height="80" scrolling="no">
</iframe>							</div>
											<!-- END .header-block -->
					</div>
					
				<!-- END .wrapper -->
				</div>


				<div class="header-menu">

					<nav class="main-menu">
					
													<div class="right head-searcher">
								<form method="get" action="http://www.radioportales.cl/contenido" name="searchform" >
									<input type="search" class="head-search-input" value="" placeholder="Buscar..." name="s" id="s"/>
									<input type="submit" class="head-search-button" value="s" />
								</form>
							</div>
						
						
						<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>MENÚ</a>


						<ul class="load-responsive" rel="MENÚ"><li id="menu-item-248" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.radioportales.cl/contenido/">PORTADA</a></li>
<li id="menu-item-343" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.radioportales.cl/contenido/nacional/">NACIONAL</a></li>
<li id="menu-item-340" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.radioportales.cl/contenido/deportes/">DEPORTES</a></li>
<li id="menu-item-348" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.radioportales.cl/contenido/internacional/">INTERNACIONAL</a></li>
<li id="menu-item-352" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.radioportales.cl/contenido/entretencion/">ENTRETENCIÓN</a></li>
<li id="menu-item-516" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.radioportales.cl/contenido/opinion/">OPINIÓN</a></li>
</ul>			<!-- END .header -->
			</header>


				<!-- BEGIN .content -->
			<section class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<!-- BEGIN .full-block -->
						<div class="full-block with-border-bottom">
															<div class="right social-content">
									<a href="http://www.radioportales.cl/contenido/feed/" target="_blank" class="soc-rss-icon"><i class="fa fa-rss"></i></a>									<a href="http://www.pinterest.com/RadioPortales/" target="_blank" class="soc-pinterest-icon"><i class="fa fa-pinterest"></i></a>																		<a href="https://www.facebook.com/Radio-Portales-298249940193771/" target="_blank" class="soc-facebook-icon"><i class="fa fa-facebook"></i></a>									<a href="http://www.twitter.com/RadioPortales" target="_blank" class="soc-twitter-icon"><i class="fa fa-twitter"></i></a>								</div>
																						<div class="advert-links">
									<b><span>Programas:</span></b>

<a href="http://www.radioportales.cl/contenido/607/"><img style="-webkit-user-select: none" src="http://www.radioportales.cl/contenido/wp-content/uploads/2015/08/FlechaProgramas1.png"> La Revista de Portales</a>


<a href="http://www.radioportales.cl/contenido/614/"><img style="-webkit-user-select: none" src="http://www.radioportales.cl/contenido/wp-content/uploads/2015/08/FlechaProgramas1.png"> Estadio en Portales</a>

								

<a href="http://www.radioportales.cl/contenido/deporte-de-reyes/"><img style="-webkit-user-select: none" src="http://www.radioportales.cl/contenido/wp-content/uploads/2015/08/FlechaProgramas1.png"> Deporte de Reyes</a>


<a href="http://www.radioportales.cl/contenido/futbol-y-algo-mas/"><img style="-webkit-user-select: none" src="http://www.radioportales.cl/contenido/wp-content/uploads/2015/08/FlechaProgramas1.png"> Fútbol y algo más</a>

								</div>
														<div class="clear-float"></div>
							<!-- END .full-block -->
						</div>
					
					
					<div class="main-content-wrapper
										 big-sidebar-right					">

						<!-- BEGIN .main-content -->
						<div class="main-content">

											<!-- BEGIN .def-panel -->
			<div class="def-panel">
				<div class="panel-content shortocde-content">
					<div class="article-header">
											


		<h1>Opinión &#8211; Millennials ¿quiénes son y que piensan?</h1>
 																			<div class="article-header-info">
																	<div class="right social-headers">
										<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.radioportales.cl/contenido/opinion-millennials-quienes-son-y-que-piensan/" data-url="http://www.radioportales.cl/contenido/opinion-millennials-quienes-son-y-que-piensan/" class="soc-facebook ot-share"><i class="fa fa-facebook"></i></a>
										<a href="#" data-hashtags="" data-url="http://www.radioportales.cl/contenido/opinion-millennials-quienes-son-y-que-piensan/" data-via="RadioPortales" data-text="Opini%C3%B3n+%26%238211%3B+Millennials+%C2%BFqui%C3%A9nes+son+y+que+piensan%3F" class="soc-twitter ot-tweet"><i class="fa fa-twitter"></i></a>
										<a href="http://pinterest.com/pin/create/button/?url=http://www.radioportales.cl/contenido/opinion-millennials-quienes-son-y-que-piensan/&media=http://www.radioportales.cl/contenido/wp-content/uploads/2016/08/urrutia.jpg&description=Opinión &#8211; Millennials ¿quiénes son y que piensan?" data-url="http://www.radioportales.cl/contenido/opinion-millennials-quienes-son-y-que-piensan/" class="soc-pinterest ot-pin"><i class="fa fa-pinterest"></i></a>
										<a href="https://plus.google.com/share?url=http://www.radioportales.cl/contenido/opinion-millennials-quienes-son-y-que-piensan/" class="soc-google-plus ot-pluss"><i class="fa fa-google-plus"></i></a>
										<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.radioportales.cl/contenido/opinion-millennials-quienes-son-y-que-piensan/&title=Opini%C3%B3n+%26%238211%3B+Millennials+%C2%BFqui%C3%A9nes+son+y+que+piensan%3F" data-url="http://www.radioportales.cl/contenido/opinion-millennials-quienes-son-y-que-piensan/" class="soc-linkedin ot-link"><i class="fa fa-linkedin"></i></a>
									</div>
																								<span class="article-header-meta">
																																			<span class="article-header-meta-links  one-is-missing">
																			<a  href="http://www.radioportales.cl/contenido/author/senal23/" title="Publicados por Radio Portales" rel="author" class="icon-link"><i class="fa fa-user"></i> by  Radio Portales</a>																												</span>
																									</span>
															</div>
											</div>

							
					<p class="caps"><em>Sergio M. Urrutia Donoso / Magíster en Administración de Negocios, MBA, Universidad Central de Chile; Diplomado en Gestión de Bancos, Universidad de Chile; Contador Público y Auditor, Universidad de Santiago. Docente Facultad de Economía y Negocios (FEN) Universidad Central.</em></p>
<p><strong>Con ganas de cambios radicales y diferenciarse de sus antepasados; viven con una gran carga de estrés, tratando de obtener en el menor tiempo,  el mayor beneficio. Los millennials; toda una generación.</strong></p>
<p>Para los antropólogos, los millennials son las personas nacidas en la década de los años 80´y 90´; jóvenes que  llegaron en la era digital y que se hicieron adultos con el cambio de milenio. La cambiante tecnología es una herramienta natural para ellos, viven la Web de forma natural.  La impresión 3D y 4D, la inteligencia artificial, los medios sociales son su forma de vida; mantienen una hiperconectividad en tiempo real constante, lo que les permite adquirir datos y conocimiento con mayor facilidad. </p>
<p>Son incrédulos, tienden a confiar menos en las personas que las generaciones anteriores, generalmente viven con sus padres por su situación económica actual o por ahorrar,  están disfrutando muchas veces de un bienestar  económico. Se declaran independientes, su nivel educativo es superior a las generaciones anteriores, piensan en consumir cosas nuevas, son personas pragmáticas y mantienen su atención en varias áreas a la vez.  Esta generación es la que le sigue a la de los baby boomer como se llama a quienes nacieron y crecieron después de la Segunda Guerra Mundial<br />
Los Chilennials </p>
<p>En general, podemos decir que la mayoría de las  características generales de los millennials corresponden a la descripción de los “chilennials” haciendo énfasis en que se sienten “centro del mundo”, con un acentuado egocentrismo, siempre demuestran estar felices, que lo pasan bien y que  la tecnología es la  aliada perfecta para lograr esto. </p>
<p>Un importante porcentaje sigue viviendo con sus padres, (efecto canguro) como una manera también de retribuirles lo “invertido” en ellos, ya que en muchos casos son primera generación de profesionales de la familia. Son hijos de la nueva clase media. En el campo laboral, valoran la horizontalidad, los trabajos flexibles, las jornadas parciales que le permitan una buena calidad de vida, prefieren los ambientes participativos, que los hagan sentirse valorados,  buscan trabajar en empresas con sentido social, valores corporativos claros y socialmente  sustentables. Una característica muy especial es que no son egoístas ni flojos,  pero si tienen una alta rotación laboral. En muchos casos prefieren el emprendimiento personal a trabajar dependientes. Son enemigos del marketing, compran productos o servicios básicamente recomendados por familiares o grupo de amigos cercanos.</p>
<p>La tecnología les permite estar conectados 24/7 lo que muchas veces los hace “menos libres” y difícilmente son capaces de separar lo personal de lo laboral, lo que implica que los horarios de conexión pueden ser cualquier día y en cualquier momento, viviendo esclavizados por una llamada o un mensaje que llega, sin respetar los espacios de descansos tradicionales. </p>
<p>Se han criado en un contexto marcado por el desarrollo de tecnologías digitales y el acceso a la información en el cyberespacio, lejanos de los mensajes de la publicidad tradicional, desapareciendo de los medios troncales tradicionales (TV, radio y revistas) dando origen a las campañas por redes sociales y las promociones a medida basadas en plataformas big data &#038; analytics.</p>
<p>Generalmente tienen las ganas de cambiar todo y  ser diferentes de sus antepasados; viven con una gran carga de estrés, tratando de obtener en el menor tiempo posible  el mayor beneficio en lo invertido, lo que los hace una generación.</p>
<p>Las cosas son así: rápidas, veloces, inmediatas y a la vez pasajeras. Para los millennials, la demora es percibida como una agresión al reinado de la inmediatez en el que ellos son residentes predilectos. La sensación de demora sólo experimenta situaciones puntuales vinculadas a un servicio deficiente, algo que se sufre en una emergencia o a lo que están expuestos sólo los más pobres. </p>
<p>Cambios muy rápidos, como que ya no existió más la experiencia de esperar que el teléfono de la casa se desocupe para hacer una llamada, ya nadie debe esperar meses para que una famosa película  que ya se estrenó afuera llegue a Chile, para que el videoclub la traiga o para que algún canal programe una serie. Ya no se espera el revelado de una foto, ni siquiera que los sellos discográficos traigan un nuevo tema que lanzó un cantante famoso en Europa, ahora estos  simplemente se bajan.</p>
<p>Los Millennials y la Economía Colaborativa</p>
<p>La economía colaborativa o sharing economy está teniendo una gran acogida entre los millennials, en tanto asiduos usuarios de Internet. De acuerdo con la definición de Harvard Deusto Business School, la economía colaborativa se basa en prestar, alquilar, comprar o vender productos en función de necesidades específicas y no tanto en beneficios económicos. De hecho, en este sistema es posible que el dinero no sea el único valor de cambio para las transacciones.</p>
<p>Pues bien, los millennials aplican la economía colaborativa para adquirir bienes nuevos y/o usados, por medio de plataformas que permiten la compra y venta de  productos y servicios de manera rápida y ganar tiempo para disfrutarlo.</p>
<p>Hasta hace unos años parecía impensable compartir el auto, contratar una niñera por el celular, vender la ropa usada a través de una red social o pagar por dormir en la casa de un desconocido en vez de un hotel. Pero hoy, esas acciones son cada vez más cotidianas gracias al posicionamiento de un nuevo tipo de negocio: la economía colaborativa.</p>
<p>Actualmente, casi todos los sectores de la economía ya cuentan con negocios colaborativos.</p>
<p>La  economía colaborativa, genera en su acción una serie de realidades como el consumo colaborativo, que utiliza las plataformas digitales; la producción colaborativa, que produce proyectos y diversos servicios; las finanzas colaborativas, que ofrecen pequeños financiamientos, ahorros o donaciones para apoyar estas iniciativas que nacen en esta economía colaborativa y el conocimiento abierto, una trasmisión del conocimiento sin barreras legales o administrativas, sin burocracia y en tiempo real.</p>
<p>En síntesis, parece ser que para los millennials son otras las prioridades; el factor tiempo es cada día más importante y escaso, por lo que  compran muchas veces productos y servicios que les ofrezcan experiencias, no muestran mucho afán de acumular bienes sino de disfrutar el momento y adquirir conocimientos, realizar cursos, conocer gente distinta, viajar sin miedo, compartir y descubrir que en la rapidez, lo que se obtiene es más tiempo. Como dijo Sócrates: “Los ratos de ocio son la mejor de todas las adquisiciones”.</p>
<p>Los millennials en cifras</p>
<p>La Encuesta Anual de Global Shapers 2017 difundida en el Foro de Davos, reveló que para la generación millennial  las principales preocupaciones son la discriminación, la desigualdad, la gobernanza, los objetivos de desarrollo sostenible, los refugiados, la tecnología.</p>
<p>Las mayores preocupaciones<br />
48.8 %: cambio climático<br />
38.9%: conflictos o guerras a gran escala<br />
30,8%: desigualdad y la discriminación.<br />
78.1 % está dispuesto a cambiar su estilo de vida para proteger la naturaleza y el medioambiente.<br />
Las tres grandes inquietudes en sus propios países<br />
46.9 %: la rendición de cuentas del gobierno, la transparencia y la corrupción<br />
38.1 %: la desigualdad<br />
30.5 %: la falta de oportunidades económicas y el empleo</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentar</h3><div class="fb-comments" data-href="http://www.radioportales.cl/contenido/opinion-millennials-quienes-son-y-que-piensan/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>	
						

																							</div>
				<!-- END .def-panel -->
				</div>

				

				

				
														<!-- END .main-content-spacy -->
				</div>
					
	<!-- BEGIN #sidebar -->
	<aside id="sidebar">
		<div class="widget-1 first widget">			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=tsapp.portaleschile"><img class=" aligncenter" src="http://www.radioportales.cl/contenido/wp-content/uploads/2017/03/bannerportales.png" alt="" /></a></div>
		</div><div class="widget-2 widget">			<div class="textwidget"><h3 style="background-image: none; background-attachment: scroll; background-origin: initial; background-clip: initial; background-color: #666666; border-bottom-width: 3px; border-bottom-style: solid; border-bottom-color: #A4A4A4; border-top-style: none; border-top-width: initial; border-top-color: initial; color: #ffffff; font-size: 13px; background-position: 0% 50%; background-repeat: repeat repeat; padding: 1px 0pt 2px 10px; margin: 0pt 0pt 7px 0pt;"><span style="line-height: 25px; font-size: 13px;"> TEMAS DEL DÍA</span></h3></div>
		</div>		
	<div class="widget-3 widget">					<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="http://www.radioportales.cl/contenido/gobierno-se-querellara-por-irregularidades-en-lista-de-espera-en-rancagua/" class="hover-image">
									<img src="http://www.radioportales.cl/contenido/wp-content/uploads/2017/10/narvaez-57x37_c.jpg" alt="Gobierno se querellará por irregularidades en lista de espera en Rancagua" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://www.radioportales.cl/contenido/gobierno-se-querellara-por-irregularidades-en-lista-de-espera-en-rancagua/">Gobierno se querellará por irregularidades en lista de espera en Rancagua</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.radioportales.cl/contenido/detenido-murio-al-interior-de-carro-de-traslado-de-imputados-de-carabineros/" class="hover-image">
									<img src="http://www.radioportales.cl/contenido/wp-content/uploads/2017/12/carropolicial-57x37_c.jpg" alt="Detenido murió al interior de carro de traslado de imputados de Carabineros" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://www.radioportales.cl/contenido/detenido-murio-al-interior-de-carro-de-traslado-de-imputados-de-carabineros/">Detenido murió al interior de carro de traslado de imputados de Carabineros</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.radioportales.cl/contenido/pinera-ahonda-criticas-a-guillier-por-costo-de-programa/" class="hover-image">
									<img src="http://www.radioportales.cl/contenido/wp-content/uploads/2017/09/pinera-57x37_c.jpg" alt="Piñera ahonda críticas a Guillier por costo de programa" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://www.radioportales.cl/contenido/pinera-ahonda-criticas-a-guillier-por-costo-de-programa/">Piñera ahonda críticas a Guillier por costo de programa</a>
															</h4>
						</div>
					</div>
													
							</div>

	</div>
      <div class="widget-4 widget">			<div class="textwidget"><center><div class="fb-page" data-href="https://www.facebook.com/pages/Radio-Portales/298249940193771" data-width="100%" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Radio-Portales/298249940193771"><a href="https://www.facebook.com/pages/Radio-Portales/298249940193771">Radio Portales</a></blockquote></div></div><br><br>
<a class="twitter-timeline" href="https://twitter.com/RadioPortales" data-widget-id="288776372787220483">Tweets por el @RadioPortales.</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br><br></center></div>
		</div><div class="widget-5 last widget">			<div class="textwidget"><h3 style="background-image: none; background-attachment: scroll; background-origin: initial; background-clip: initial; background-color: #666666; border-bottom-width: 3px; border-bottom-style: solid; border-bottom-color: #A4A4A4; border-top-style: none; border-top-width: initial; border-top-color: initial; color: #ffffff; font-size: 13px; background-position: 0% 50%; background-repeat: repeat repeat; padding: 1px 0pt 2px 10px; margin: 0pt 0pt 7px 0pt;"><span style="line-height: 25px; font-size: 13px;"> PUBLICIDAD</span></h3>

<p style="text-align: center;"><img class="aligncenter" src="http://www.radioportales.cl/contenido/wp-content/uploads/2015/07/iac.png" alt="" />
<a href="http://www.artrilife.cl/" target="_blank"><img src="http://www.radioportales.cl/contenido/wp-content/uploads/2015/07/artrilife.png" alt="" /></a>



</p></div>
		</div>	<!-- END #sidebar -->
	</aside>
				</div>
				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<div class="widget-1 first widget">			<div class="textwidget"><h4><span style="color: #ffffff;">INFORMACIÓN</span></h4>
<span style="color: #d6d6d6;"><a style="color: #999999;" href="http://www.radioportales.cl/contenido/informacion-corporativa">Información Corporativa</a></span><br>
<span style="color: #d6d6d6;"> <a style="color: #999999;" href="http://www.radioportales.cl/contenido/historia/">Historia</a></span><br>
<span style="color: #d6d6d6;"> <a style="color: #999999;" href="http://www.radioportales.cl/contenido/radios-asociadas">Radios Asociadas</a></span><br>
<span style="color: #d6d6d6;"> <a style="color: #999999;" href="http://www.radioportales.cl/contenido/contacto">Contacto</a></span></div>
		</div><div class="widget-2 widget">			<div class="textwidget"><h4><span style="color: #ffffff;">CONTENIDO</span></h4>
<span style="color: #d6d6d6;"><a style="color: #999999;" href="http://www.radioportales.cl/contenido/prensa">Prensa</a></span><br>
<span style="color: #d6d6d6;"> <a style="color: #999999;" href="http://www.radioportales.cl/contenido/portales-internet">Portales Internet</a></span></div>
		</div><div class="widget-3 last widget">			<div class="textwidget"><h4><span style="color: #ffffff;">REDES SOCIALES<img class=" size-full wp-image-649 alignright" src="http://www.radioportales.cl/contenido/wp-content/uploads/2015/08/Logo_Footer.png" alt="Logo_Footer" width="97" height="87" /></span></h4>
<span style="color: #d6d6d6;"><a style="color: #999999;" href="https://www.facebook.com/Radio-Portales-298249940193771/">Facebook</a></span><br>

<span style="color: #d6d6d6;"> <a style="color: #999999;" href="https://twitter.com/radioportales">Twitter</a></span><br>

<span style="color: #d6d6d6;"> <a style="color: #999999;" href="http://www.instagram.com/RadioPortales/">Instagram</a></span><br>

<span style="color: #d6d6d6;"> <a style="color: #999999;" href="http://www.youtube.com/user/RadioPortalesStgo">YouTube</a></span></div>
		</div>						<div class="clear-float"></div>
					</div>				
				<!-- END .footer-widgets -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<p><h5>1180 AM - <b>Radio Portales de Santiago</h5><h6>Fanor Velasco #11, Santiago de Chile  | +56 (2) 26960628 | <br>© 2017 - Algunos derechos reservados</h6></p>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>



		

		<script type="text/javascript">
		<!--
		
		jQuery(document).ready(function($){
			$('#popup_content').popup( {
				starttime 			 : 0,
				selfclose			 : 10,
				popup_div			 : 'popup',
				overlay_div	 		 : 'overlay',
				close_id			 : 'baner_close',
				overlay				 : true,
				opacity_level		 : 0.7,
				overlay_cc			 : false,
				centered			 : true,
				top	 		   		 : 130,
				left	 			 : 130,
				setcookie 			 : true,
				cookie_name	 		 : '1f4b07',
				cookie_timeout 	 	 : 0,
				cookie_views 		 : 0,
				floating	 		 : true,
				floating_reaction	 : 700,
				floating_speed 		 : 12,
				fly_in : false,				fly_out : false,				popup_appear  		 : 'show',
				popup_appear_time 	 : 0,
				confirm_close	 	 : false,
				confirm_close_text 	 : 'Do you really want to close?'
			} );
		});
		-->
		</script>
		
	<!--[if lte IE 9]><script src="http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201750'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/isotope.pkgd.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=503574709802830&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://stats.wp.com/e-201750.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.5.3',blog:'93188107',post:'25441',tz:'-3',srv:'www.radioportales.cl'} ]);
	_stq.push([ 'clickTrackerInit', '93188107', '25441' ]);
</script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>