<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-CL"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-CL"
 xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-CL"
 xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Sismo 5,6 Richter en Iquique provoca deslizamientos de tierra | Radio Portales de Santiago		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">



		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.radioportales.cl/contenido/wp-content/uploads/2015/06/favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.radioportales.cl/contenido/feed/" title="Radio Portales de Santiago latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.radioportales.cl/contenido/comments/feed/" title="Radio Portales de Santiago latest comments" />
		<link rel="pingback" href="http://www.radioportales.cl/contenido/xmlrpc.php" />

		<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio Portales de Santiago &raquo; Feed" href="http://www.radioportales.cl/contenido/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Portales de Santiago &raquo; Feed de comentarios" href="http://www.radioportales.cl/contenido/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio Portales de Santiago &raquo; Sismo 5,6 Richter en Iquique provoca deslizamientos de tierra Feed de comentarios" href="http://www.radioportales.cl/contenido/sismo-56-richter-en-iquique-provoca-deslizamientos-de-tierra/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.radioportales.cl\/contenido\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans&#038;subset=latin&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/reset.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/dat-menu.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/main-stylesheet.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/lightbox.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/shortcodes.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/animate.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/owl.carousel.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/responsive.css?ver=4.9.5' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/css/ie-ancient.css?ver=4.9.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.radioportales.cl/contenido/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.radioportales.cl/contenido/wp-content/plugins/jetpack/css/jetpack.css?ver=3.5.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"gadgetine","adminUrl":"http:\/\/www.radioportales.cl\/contenido\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.radioportales.cl\/contenido\/wp-content\/themes\/gadgetine-theme\/images\/","cssUrl":"http:\/\/www.radioportales.cl\/contenido\/wp-content\/themes\/gadgetine-theme\/css\/","themeUrl":"http:\/\/www.radioportales.cl\/contenido\/wp-content\/themes\/gadgetine-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/owl.carousel.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://www.radioportales.cl/contenido/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radioportales.cl/contenido/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radioportales.cl/contenido/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Brasil: Suprema falló contra Lula, condenado por corrupción' href='http://www.radioportales.cl/contenido/justicia-de-brasil-inicia-votacion-que-decidira-si-lula-va-a-la-carcel/' />
<link rel='next' title='Adimark: Gobierno de Piñera alcanza 49 por ciento de aprobación en primer mes de mandato' href='http://www.radioportales.cl/contenido/adimark-gobierno-de-pinera-alcanza-49-por-ciento-de-aprobacion-en-primer-mes-de-mandato/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://www.radioportales.cl/contenido/sismo-56-richter-en-iquique-provoca-deslizamientos-de-tierra/" />
<link rel='shortlink' href='http://wp.me/p6j0tZ-7dd' />
<link rel="alternate" type="application/json+oembed" href="http://www.radioportales.cl/contenido/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radioportales.cl%2Fcontenido%2Fsismo-56-richter-en-iquique-provoca-deslizamientos-de-tierra%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radioportales.cl/contenido/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radioportales.cl%2Fcontenido%2Fsismo-56-richter-en-iquique-provoca-deslizamientos-de-tierra%2F&#038;format=xml" />
<meta property="fb:app_id" content="503574709802830"/><style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Sismo 5,6 Richter en Iquique provoca deslizamientos de tierra" />
<meta property="og:url" content="http://www.radioportales.cl/contenido/sismo-56-richter-en-iquique-provoca-deslizamientos-de-tierra/" />
<meta property="og:description" content="Un sismo despertó este jueves a los habitantes de Tarapacá. Según el reporte preliminar de la Oficina Nacional de Emergencias, este se percibió a partir de las 8:12 y fue perceptible también en la ..." />
<meta property="article:published_time" content="2018-04-05T12:54:27+00:00" />
<meta property="article:modified_time" content="2018-04-05T12:54:53+00:00" />
<meta property="article:author" content="http://www.radioportales.cl/contenido/author/senal23/" />
<meta property="og:site_name" content="Radio Portales de Santiago" />
<meta property="og:image" content="http://www.radioportales.cl/contenido/wp-content/uploads/2018/04/deslizamiento.jpg" />
<meta property="og:locale" content="es_LA" />
<meta name="twitter:image:src" content="http://www.radioportales.cl/contenido/wp-content/uploads/2018/04/deslizamiento.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-27727 single-format-standard">



<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.3&appId=844694618932071";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>






			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
						<!-- BEGIN .header -->
			<header class="header">
																						
				

				<!-- BEGIN .wrapper -->
				<div class="wrapper">
					
					<!-- BEGIN .header-block -->
					<div class="header-block">
						<div class="header-logo">
																<a href="http://www.radioportales.cl/contenido"><img src="http://www.radioportales.cl/contenido/wp-content/uploads/2015/06/logo_portales_mio3.png" alt="Radio Portales de Santiago" /></a>
													</div>

													<div class="header-banner">
								<iframe src="http://www.radioportales.cl/dato4.html" width="262" height="80" scrolling="no">
</iframe><iframe src="http://www.radioportales.cl/dato5.html" width="262" height="80" scrolling="no">
</iframe><iframe src="http://www.radioportales.cl/contenido/wp-content/uploads/2017/11/senalcuadro5-3.png" name="iframe_a" width="226" height="80" scrolling="no">
</iframe>							</div>
											<!-- END .header-block -->
					</div>
					
				<!-- END .wrapper -->
				</div>


				<div class="header-menu">

					<nav class="main-menu">
					
													<div class="right head-searcher">
								<form method="get" action="http://www.radioportales.cl/contenido" name="searchform" >
									<input type="search" class="head-search-input" value="" placeholder="Buscar..." name="s" id="s"/>
									<input type="submit" class="head-search-button" value="s" />
								</form>
							</div>
						
						
						<a href="#dat-menu" class="main-menu-reposnive-button"><i class="fa fa-bars"></i>MENÚ</a>


						<ul class="load-responsive" rel="MENÚ"><li id="menu-item-248" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.radioportales.cl/contenido/">PORTADA</a></li>
<li id="menu-item-343" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.radioportales.cl/contenido/nacional/">NACIONAL</a></li>
<li id="menu-item-340" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.radioportales.cl/contenido/deportes/">DEPORTES</a></li>
<li id="menu-item-348" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.radioportales.cl/contenido/internacional/">INTERNACIONAL</a></li>
<li id="menu-item-352" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.radioportales.cl/contenido/entretencion/">ENTRETENCIÓN</a></li>
<li id="menu-item-516" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.radioportales.cl/contenido/opinion/">OPINIÓN</a></li>
</ul>			<!-- END .header -->
			</header>


				<!-- BEGIN .content -->
			<section class="content">
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<!-- BEGIN .full-block -->
						<div class="full-block with-border-bottom">
															<div class="right social-content">
									<a href="http://www.radioportales.cl/contenido/feed/" target="_blank" class="soc-rss-icon"><i class="fa fa-rss"></i></a>									<a href="http://www.pinterest.com/RadioPortales/" target="_blank" class="soc-pinterest-icon"><i class="fa fa-pinterest"></i></a>																		<a href="https://www.facebook.com/Radio-Portales-298249940193771/" target="_blank" class="soc-facebook-icon"><i class="fa fa-facebook"></i></a>									<a href="http://www.twitter.com/RadioPortales" target="_blank" class="soc-twitter-icon"><i class="fa fa-twitter"></i></a>								</div>
																						<div class="advert-links">
									<b><span>Programas:</span></b>

<a href="http://www.radioportales.cl/contenido/607/"><img style="-webkit-user-select: none" src="http://www.radioportales.cl/contenido/wp-content/uploads/2015/08/FlechaProgramas1.png"> La Revista de Portales</a>


<a href="http://www.radioportales.cl/contenido/614/"><img style="-webkit-user-select: none" src="http://www.radioportales.cl/contenido/wp-content/uploads/2015/08/FlechaProgramas1.png"> Estadio en Portales</a>

								

<a href="http://www.radioportales.cl/contenido/deporte-de-reyes/"><img style="-webkit-user-select: none" src="http://www.radioportales.cl/contenido/wp-content/uploads/2015/08/FlechaProgramas1.png"> Deporte de Reyes</a>


<a href="http://www.radioportales.cl/contenido/futbol-y-algo-mas/"><img style="-webkit-user-select: none" src="http://www.radioportales.cl/contenido/wp-content/uploads/2015/08/FlechaProgramas1.png"> Fútbol y algo más</a>

								</div>
														<div class="clear-float"></div>
							<!-- END .full-block -->
						</div>
					
					
					<div class="main-content-wrapper
										 big-sidebar-right					">

						<!-- BEGIN .main-content -->
						<div class="main-content">

											<!-- BEGIN .def-panel -->
			<div class="def-panel">
				<div class="panel-content shortocde-content">
					<div class="article-header">
											


		<h1>Sismo 5,6 Richter en Iquique provoca deslizamientos de tierra</h1>
 							<div class="article-header-photo">
					<p class="featured-caption">Foto: twitter @rodrigoaraya</p>
				<img src="http://www.radioportales.cl/contenido/wp-content/uploads/2018/04/deslizamiento-1200x545_c.jpg" alt="Sismo 5,6 Richter en Iquique provoca deslizamientos de tierra" />	</div>
													<div class="article-header-info">
																	<div class="right social-headers">
										<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.radioportales.cl/contenido/sismo-56-richter-en-iquique-provoca-deslizamientos-de-tierra/" data-url="http://www.radioportales.cl/contenido/sismo-56-richter-en-iquique-provoca-deslizamientos-de-tierra/" class="soc-facebook ot-share"><i class="fa fa-facebook"></i></a>
										<a href="#" data-hashtags="" data-url="http://www.radioportales.cl/contenido/sismo-56-richter-en-iquique-provoca-deslizamientos-de-tierra/" data-via="RadioPortales" data-text="Sismo+5%2C6+Richter+en+Iquique+provoca+deslizamientos+de+tierra" class="soc-twitter ot-tweet"><i class="fa fa-twitter"></i></a>
										<a href="http://pinterest.com/pin/create/button/?url=http://www.radioportales.cl/contenido/sismo-56-richter-en-iquique-provoca-deslizamientos-de-tierra/&media=http://www.radioportales.cl/contenido/wp-content/uploads/2018/04/deslizamiento.jpg&description=Sismo 5,6 Richter en Iquique provoca deslizamientos de tierra" data-url="http://www.radioportales.cl/contenido/sismo-56-richter-en-iquique-provoca-deslizamientos-de-tierra/" class="soc-pinterest ot-pin"><i class="fa fa-pinterest"></i></a>
										<a href="https://plus.google.com/share?url=http://www.radioportales.cl/contenido/sismo-56-richter-en-iquique-provoca-deslizamientos-de-tierra/" class="soc-google-plus ot-pluss"><i class="fa fa-google-plus"></i></a>
										<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.radioportales.cl/contenido/sismo-56-richter-en-iquique-provoca-deslizamientos-de-tierra/&title=Sismo+5%2C6+Richter+en+Iquique+provoca+deslizamientos+de+tierra" data-url="http://www.radioportales.cl/contenido/sismo-56-richter-en-iquique-provoca-deslizamientos-de-tierra/" class="soc-linkedin ot-link"><i class="fa fa-linkedin"></i></a>
									</div>
																								<span class="article-header-meta">
																																			<span class="article-header-meta-links  one-is-missing">
																			<a  href="http://www.radioportales.cl/contenido/author/senal23/" title="Publicados por Radio Portales" rel="author" class="icon-link"><i class="fa fa-user"></i> by  Radio Portales</a>																												</span>
																									</span>
															</div>
											</div>

							
					<p class="caps">Un sismo despertó este jueves a los habitantes de Tarapacá. </p>
<p>Según el reporte preliminar de la Oficina Nacional de Emergencias, este se percibió a partir de las 8:12 y fue perceptible también en la comuna de Tocopilla (región de Antofagasta).</p>
<p>En escala de Mercali, el sismo llegó a grado VI en Iquique.</p>
<p>El Centro Sismológico Nacional reportó que la magnitud del temblor fue de 5,6 Richter y que su ubicación exacta fue 40 kilómetros al oeste de Iquique, es decir hacia el mar, y con una profundidad de 46 kilómetros.</p>
<p>Onemi descarta daños materiales, de infraestructura o a personas. El SHOA de la Armada, en tanto, asegura que las características del sismo no reúnen las condiciones para un tsunami en las costas de Chile.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentar</h3><div class="fb-comments" data-href="http://www.radioportales.cl/contenido/sismo-56-richter-en-iquique-provoca-deslizamientos-de-tierra/" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>	
						

																							</div>
				<!-- END .def-panel -->
				</div>

				

					<!-- BEGIN .def-panel -->
	<div class="def-panel">
		<div class="panel-title">
			<a href="http://www.radioportales.cl/contenido/sismo-56-richter-en-iquique-provoca-deslizamientos-de-tierra/?cat=627,7,75,37" class="right">
							</a>
			<h2>Notas relacionadas</h2>
		</div>
		<div class="related-articles">
		
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'http://www.radioportales.cl/contenido/alerta-roja-en-curanilahue-por-crecida-del-rio/';">
						<a href="http://www.radioportales.cl/contenido/alerta-roja-en-curanilahue-por-crecida-del-rio/" title="Alerta roja en Curanilahue por crecida del río">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="http://www.radioportales.cl/contenido/alerta-roja-en-curanilahue-por-crecida-del-rio/" class="hover-image">
											</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="http://www.radioportales.cl/contenido/alerta-roja-en-curanilahue-por-crecida-del-rio/">Alerta roja en Curanilahue por crecida del río</a>
												</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'http://www.radioportales.cl/contenido/alcalde-de-illapel-confirmo-un-fallecido-y-varios-lesionados-tras-sismo/';">
						<a href="http://www.radioportales.cl/contenido/alcalde-de-illapel-confirmo-un-fallecido-y-varios-lesionados-tras-sismo/" title="Alcalde de Illapel confirmó un fallecido y varios lesionados tras sismo">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="http://www.radioportales.cl/contenido/alcalde-de-illapel-confirmo-un-fallecido-y-varios-lesionados-tras-sismo/" class="hover-image">
											</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="http://www.radioportales.cl/contenido/alcalde-de-illapel-confirmo-un-fallecido-y-varios-lesionados-tras-sismo/">Alcalde de Illapel confirmó un fallecido y varios lesionados tras sismo</a>
												</h4>
				</div>
			</div>
			
			<div class="item">
				<div class="item-header">
					<div class="image-overlay-icons" onclick="javascript:location.href = 'http://www.radioportales.cl/contenido/corte-de-apelaciones-ordena-reabrir-investigacion-por-muerte-de-eduardo-frei-montalva/';">
						<a href="http://www.radioportales.cl/contenido/corte-de-apelaciones-ordena-reabrir-investigacion-por-muerte-de-eduardo-frei-montalva/" title="Corte de Apelaciones ordena reabrir investigación por muerte de Eduardo Frei Montalva">
							<i class="fa fa-search"></i>
						</a>
					</div>
					<a href="http://www.radioportales.cl/contenido/corte-de-apelaciones-ordena-reabrir-investigacion-por-muerte-de-eduardo-frei-montalva/" class="hover-image">
						<img src="http://www.radioportales.cl/contenido/wp-content/uploads/2016/03/Eduardo-Frei-Montalva-367x269_c.jpg" alt="Corte de Apelaciones ordena reabrir investigación por muerte de Eduardo Frei Montalva" />					</a>
				</div>
				<div class="item-content">
					<h4>
						<a href="http://www.radioportales.cl/contenido/corte-de-apelaciones-ordena-reabrir-investigacion-por-muerte-de-eduardo-frei-montalva/">Corte de Apelaciones ordena reabrir investigación por muerte de Eduardo Frei Montalva</a>
												</h4>
				</div>
			</div>
							</div>
	<!-- END .def-panel -->
	</div>



				
														<!-- END .main-content-spacy -->
				</div>
					
	<!-- BEGIN #sidebar -->
	<aside id="sidebar">
		<div class="widget-1 first widget">			<div class="textwidget"><a href="https://play.google.com/store/apps/details?id=tsapp.portaleschile"><img class=" aligncenter" src="http://www.radioportales.cl/contenido/wp-content/uploads/2017/03/bannerportales.png" alt="" /></a></div>
		</div><div class="widget-2 widget">			<div class="textwidget"><h3 style="background-image: none; background-attachment: scroll; background-origin: initial; background-clip: initial; background-color: #666666; border-bottom-width: 3px; border-bottom-style: solid; border-bottom-color: #A4A4A4; border-top-style: none; border-top-width: initial; border-top-color: initial; color: #ffffff; font-size: 13px; background-position: 0% 50%; background-repeat: repeat repeat; padding: 1px 0pt 2px 10px; margin: 0pt 0pt 7px 0pt;"><span style="line-height: 25px; font-size: 13px;"> TEMAS DEL DÍA</span></h3></div>
		</div>		
	<div class="widget-3 widget">					<div class="small-article-list">
													<div class="item">
													<div class="item-header">
								<a href="http://www.radioportales.cl/contenido/colo-colo-cae-ante-delfin-y-se-complica-en-copa-libertadores/" class="hover-image">
									<img src="http://www.radioportales.cl/contenido/wp-content/uploads/2018/04/colocolo-57x37_c.jpg" alt="Colo Colo cae ante Delfín y se complica en Copa Libertadores" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://www.radioportales.cl/contenido/colo-colo-cae-ante-delfin-y-se-complica-en-copa-libertadores/">Colo Colo cae ante Delfín y se complica en Copa Libertadores</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.radioportales.cl/contenido/general-soto-asegura-que-antorcha-solo-se-utilizo-en-tres-investigaciones/" class="hover-image">
									<img src="http://www.radioportales.cl/contenido/wp-content/uploads/2018/02/carabineros-57x37_c.jpg" alt="General Soto asegura que &#8220;antorcha&#8221; solo se utilizó en tres investigaciones" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://www.radioportales.cl/contenido/general-soto-asegura-que-antorcha-solo-se-utilizo-en-tres-investigaciones/">General Soto asegura que &#8220;antorcha&#8221; solo se utilizó en tres investigaciones</a>
															</h4>
						</div>
					</div>
													<div class="item">
													<div class="item-header">
								<a href="http://www.radioportales.cl/contenido/ministro-de-educacion-descarto-condonacion-de-las-deudas-cae/" class="hover-image">
									<img src="http://www.radioportales.cl/contenido/wp-content/uploads/2017/04/universitarios-57x37_c.jpg" alt="Ministro de Educación descartó condonación de las deudas CAE" />								</a>
							</div>
												<div class="item-content">
							<h4>
								<a href="http://www.radioportales.cl/contenido/ministro-de-educacion-descarto-condonacion-de-las-deudas-cae/">Ministro de Educación descartó condonación de las deudas CAE</a>
															</h4>
						</div>
					</div>
													
							</div>

	</div>
      <div class="widget-4 widget">			<div class="textwidget"><center><div class="fb-page" data-href="https://www.facebook.com/pages/Radio-Portales/298249940193771" data-width="100%" data-height="235" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Radio-Portales/298249940193771"><a href="https://www.facebook.com/pages/Radio-Portales/298249940193771">Radio Portales</a></blockquote></div></div><br><br>
<a class="twitter-timeline"  href="https://twitter.com/RadioPortales" data-widget-id="732087075852439552">Tweets por el @RadioPortales.</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><br><br></center></div>
		</div><div class="widget-5 last widget">			<div class="textwidget"><h3 style="background-image: none; background-attachment: scroll; background-origin: initial; background-clip: initial; background-color: #666666; border-bottom-width: 3px; border-bottom-style: solid; border-bottom-color: #A4A4A4; border-top-style: none; border-top-width: initial; border-top-color: initial; color: #ffffff; font-size: 13px; background-position: 0% 50%; background-repeat: repeat repeat; padding: 1px 0pt 2px 10px; margin: 0pt 0pt 7px 0pt;"><span style="line-height: 25px; font-size: 13px;"> PUBLICIDAD</span></h3>

<p style="text-align: center;"><img class="aligncenter" src="http://www.radioportales.cl/contenido/wp-content/uploads/2015/07/iac.png" alt="" />
<a href="http://www.artrilife.cl/" target="_blank"><img src="http://www.radioportales.cl/contenido/wp-content/uploads/2015/07/artrilife.png" alt="" /></a>



</p></div>
		</div>	<!-- END #sidebar -->
	</aside>
				</div>
				
			<!-- END .wrapper -->
			</div>
			
		<!-- BEGIN .content -->
		</section>


							<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-widgets -->
				<div class="footer-widgets">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<div class="widget-1 first widget">			<div class="textwidget"><h4><span style="color: #ffffff;">INFORMACIÓN</span></h4>
<span style="color: #d6d6d6;"><a style="color: #999999;" href="http://www.radioportales.cl/contenido/informacion-corporativa">Información Corporativa</a></span><br>
<span style="color: #d6d6d6;"> <a style="color: #999999;" href="http://www.radioportales.cl/contenido/historia/">Historia</a></span><br>
<span style="color: #d6d6d6;"> <a style="color: #999999;" href="http://www.radioportales.cl/contenido/radios-asociadas">Radios Asociadas</a></span><br>
<span style="color: #d6d6d6;"> <a style="color: #999999;" href="http://www.radioportales.cl/contenido/contacto">Contacto</a></span></div>
		</div><div class="widget-2 widget">			<div class="textwidget"><h4><span style="color: #ffffff;">CONTENIDO</span></h4>
<span style="color: #d6d6d6;"><a style="color: #999999;" href="http://www.radioportales.cl/contenido/prensa">Prensa</a></span><br>
<span style="color: #d6d6d6;"> <a style="color: #999999;" href="http://www.radioportales.cl/contenido/portales-internet">Portales Internet</a></span></div>
		</div><div class="widget-3 last widget">			<div class="textwidget"><h4><span style="color: #ffffff;">REDES SOCIALES<img class=" size-full wp-image-649 alignright" src="http://www.radioportales.cl/contenido/wp-content/uploads/2015/08/Logo_Footer.png" alt="Logo_Footer" width="97" height="87" /></span></h4>
<span style="color: #d6d6d6;"><a style="color: #999999;" href="https://www.facebook.com/Radio-Portales-298249940193771/">Facebook</a></span><br>

<span style="color: #d6d6d6;"> <a style="color: #999999;" href="https://twitter.com/radioportales">Twitter</a></span><br>

<span style="color: #d6d6d6;"> <a style="color: #999999;" href="http://www.instagram.com/RadioPortales/">Instagram</a></span><br>

<span style="color: #d6d6d6;"> <a style="color: #999999;" href="http://www.youtube.com/user/RadioPortalesStgo">YouTube</a></span></div>
		</div>						<div class="clear-float"></div>
					</div>				
				<!-- END .footer-widgets -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
										<p><h5>1180 AM - <b>Radio Portales de Santiago</h5><h6>Fanor Velasco #11, Santiago de Chile  | +56 (2) 26960628 | <br>© 2017 - Algunos derechos reservados</h6></p>
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/images/loading.gif" title="" alt="" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

		<script type="text/javascript">
			jQuery(".ot-slider").owlCarousel({
				items : 1,
								autoplay : true,
				nav : true,
				lazyload : false,
				dots : false,
				margin : 15
			});
		</script>




	<!--[if lte IE 9]><script src="http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/ie-fix.js".js"></script><![endif]--><script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201814'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/modernizr.custom.50878.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/iscroll.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/dat-menu.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/theme-scripts.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/lightbox.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/jquery.event.swipe.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/isotope.pkgd.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/jquery.infinitescroll.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-content/themes/gadgetine-theme/js/gadgetine.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.radioportales.cl/contenido/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=503574709802830&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://stats.wp.com/e-201814.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.5.3',blog:'93188107',post:'27727',tz:'-3',srv:'www.radioportales.cl'} ]);
	_stq.push([ 'clickTrackerInit', '93188107', '27727' ]);
</script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>